diff --git a/utils/bash/Makefile b/utils/bash/Makefile
index d87744116..bef9bccc9 100644
--- a/utils/bash/Makefile
+++ b/utils/bash/Makefile
@@ -26,8 +26,8 @@ define Package/bash
 endef
 
 define Package/bash/description
-	Bash is an sh-compatible command language interpreter that executes 
-	commands read from the standard input or from a file. Bash also 
+	Bash is an sh-compatible command language interpreter that executes
+	commands read from the standard input or from a file. Bash also
 	incorporates useful features from the Korn and C shells (ksh and csh).
 endef
 
@@ -62,4 +62,3 @@ define Package/bash/install
 endef
 
 $(eval $(call BuildPackage,bash))
-